Проблемма с включением Samsung R519.

r@@t
R
Новичок
1
0
11/12/2009 в 23:59

При нажатии клавиши запуска ноута загарается индикатор включения и на этом все. работы винчейстера не слышно,привода и прочего тоже. если запускать через сетевой шнур. Если с батареи то с динамиков издается какой то непонятный шум.( в наушниках его нет) подозреваю что проблема с южным мостом(материнской платой) но сомневаюсь(возможно с питанием) нести в сервис не охота. потому что давать адекватную оценку поломки они не будут. сами пониете. Cool
за ответ зарание спасибо!

Сообщение было отредактировано 12/12/2009 в 00:02 пользователем r@@t.
Ноутбук: Samsung R519
Андрей
Администратор
13 928
844
12/12/2009 в 00:30
r@@t 11/12/2009 в 23:59 написал:
При нажатии клавиши запуска ноута загарается индикатор включения и на этом все. работы винчейстера не слышно,привода и прочего тоже. если запускать через сетевой шнур. Если с батареи то с динамиков издается какой то непонятный шум.( в наушниках его нет) подозреваю что проблема с южным мостом(материнской платой) но сомневаюсь(возможно с питанием) нести в сервис не охота. потому что давать адекватную оценку поломки они не будут. сами пониете. за ответ зарание спасибо!

Понимаете. Такие проблемы диагностируются только в сервисном центре. Это может быть как BIOS, так и материнка. Скорей всего второе. Почитайте Решение проблем с ноутбуком

Ноутбуки: Asus N61Vn, Dell Inspiron 7720, Acer Aspire 5920G, Acer TravelMate 5520G с Windows 7 64-bit
Тему читают: гостей: 1
Быстрый переход:

Статьи с решениями частых проблем с ноутбуком

Наверх ↑