Возможно, проблема с колонками

Skier
Новичок
21
0
29/04/2011 в 20:33

Здравствуйте!
Новые колонки Genius SP-HF500A (куплены 2 недели назад) стали странно вести себя при отключении питания. Раньше при откл. "вздрагивал" и издавал булькающий звук низкочастотный динамик, светодиодный индикатор питания мгновенно гас.

А сейчас динамик неподвижен, звук еле слышен, а индикатор гаснет медленно, в течение 3-4 секунд.
Особых помех в самой работе колонок вроде нет.
На коробке от колонок указано требование к напряжению сети - 230 V (на сколько мне известно в нашем доме стандартное напряжение - 220). Может быть с этим как-то связано, раз требуется большее напр.?

Подскажите, пожалуйста!

Ноутбук: Toshiba с Vista 32-bit
P4iN
Модератор
1 898
125
29/04/2011 в 21:26
Skier 30/04/2011 в 01:33 написал:
На коробке от колонок указано требование к напряжению сети - 230 V (на сколько мне известно в нашем доме стандартное напряжение - 220). Может быть с этим как-то связано, раз требуется большее напр.?

дело не в этом :)

Skier 30/04/2011 в 01:33 написал:
А сейчас динамик неподвижен, звук еле слышен, а индикатор гаснет медленно, в течение 3-4 секунд.

встречал несколько колонок фирмы Genius и все они гаслись так же,3-4 сек и лампочка гасла медленно :)

Ноутбук: ПК с Windows 7 32-bit
Андрей
Администратор
13 815
826
29/04/2011 в 22:00

Skier, а в чем эта проблема проявляется? Звука отключения нет?

Ноутбуки: Asus N61Vn, Dell Inspiron 7720, Acer Aspire 5920G, Acer TravelMate 5520G с Windows 7 64-bit
Skier
Новичок
21
0
01/05/2011 в 12:06

Андрей, не то что бы его совсем нет, просто он как-то сдавленно, приглушенно звучит.
Кстати теперь они ведут себя при выключени по-разному: иногда нормально, иногда так, как описано выше...

Может я слишком придираюсь, но вроде такая техника должна всегда одинаково отключаться..

Ноутбук: Toshiba с Vista 32-bit
Андрей
Администратор
13 815
826
01/05/2011 в 12:42
Skier 01/05/2011 в 16:06 написал:
но вроде такая техника должна всегда одинаково отключаться..

С чего вы так решили?

Ноутбуки: Asus N61Vn, Dell Inspiron 7720, Acer Aspire 5920G, Acer TravelMate 5520G с Windows 7 64-bit
sportcas
S
Новичок
4
0
15/03/2012 в 14:11

У меня тоже проблема с колонками.При выключенном компьютере слышен шум мне кажется это изза эл сети.Ботинки

Сообщение было отредактировано 26/03/2012 в 13:09 пользователем sportcas.
Ноутбук: Acer
Андрей
Администратор
13 815
826
15/03/2012 в 18:50

sportcas, что за шум? Гудение?

Ноутбуки: Asus N61Vn, Dell Inspiron 7720, Acer Aspire 5920G, Acer TravelMate 5520G с Windows 7 64-bit
Тему читают: гостей: 1
Быстрый переход:

Интересные статьи на сайте

Похожие темы

Проблема с DNS

Faro

Сообщение от Faro 11/08/2014 в 08:28
Наверх ↑