Asus K56 - Отзывы и обсуждение - 8 страница

Слава-21 Модератор Слава-21
08/03/2015 в 18:49
Al_Asus, более ранние драйвера пробовали? После чего это началось? До точки восстановления ОС не откатывали? Систему до заводского состояния восстановить не пробовали?
stimul-tem Новичок stimul-tem
06/07/2015 в 10:34
Интересует такой вопрос,есть аппарат asus k56cb покупался 2 года назад с предустановленной win 8,систему поменяли на вин 7.
Может кто знает какая конкретно стояла восьмая винда,и где её можно найти,чтобы ключ с биоса подхватила.

Заранее благодарю.
mono Модератор mono
06/07/2015 в 23:06
stimul-tem написал:
Может кто знает какая конкретно стояла восьмая винда,и где её можно найти,чтобы ключ с биоса подхватила.
Cкорее всего была Windows 8 Single Language 64-bit... А вообще почитай вот эту темку, по ссылкам пройдись, там есть всё, что может тебе понадобиться > ссылка
Последний раз сообщение было отредактировано 06/07/2015 в 23:06, отредактировал пользователь mono
1
lytboris Команда сайта lytboris
07/07/2015 в 19:15
stimul-tem написал:
Интересует такой вопрос,есть аппарат asus k56cb покупался 2 года назад с предустановленной win 8,систему поменяли на вин 7.
Может кто знает какая конкретно стояла восьмая винда,и где её можно найти,чтобы ключ с биоса подхватила.

Заранее благодарю.
Как поменял? Попробуй восстановление до заводских настроек. Если повезёт и не производилась переразбивка диска. Если да, то ищи рекавери диск для своего ноута.
О, господа, как хочется нажраться
Среди березок средней полосы.
volodya-zadrot Новичок volodya-zadrot
09/07/2015 в 23:26
Всем привет. Взял Asus K56C с Intel i-7 3537U и видеокартой GeForce 740м на борту. Пользуюсь уже полтора года ноутом.
Проблема заключается в следующем: в последнее время ноутбук начал отключаться сам по себе, не спрашивая. При попытке повторного включения шанс 50/50 что включится. Включается только от подключенного кабеля, от батарейки включаться наотрез отказывается, хотя батарею видит. Грешил на перегрев (внезапные отключения), но максимальная температура для автоматического отключения при перегреве составляет 105 градусов, когда выключение может произойти и при 60, и при 70 градусах. Стабильно работает на 46-50. Жесткий диск почти не греется. Кулер крутится при 60 градусах на 3000 оборотах, при 67-70 3500-4000 оборотов. СпидФан окошечко с "максимальная скорость кулера" просто не показывает, хотя ставил и старую версию, что нашел на флешке, и последнюю, скачанную с сайта, может Windows 8.1 так меня тролит.
Сильных перегревов ноутбука на своей памяти не помню. Механических повреждений вызванных падениями, водными процедурами и прочими неаккуратностями не было.
Ноутбук не чистился, термопаста не менялась, так как был на гарантии все это время.
В чем может быть причина внезапных выключений, стоит ли грешить на процессор, и что за чертовщина с электропитанием? Ткните носом, мож сам догоню.
Последний раз сообщение было отредактировано 09/07/2015 в 23:28, отредактировал пользователь volodya-zadrot
lytboris Команда сайта lytboris
11/07/2015 в 17:42
volodya-zadrot написал:
Включается только от подключенного кабеля, от батарейки включаться наотрез отказывается, хотя батарею видит.
Дело батарее. Пора менять. Проверь изношенности батареи программой aida64.
О, господа, как хочется нажраться
Среди березок средней полосы.
volodya-zadrot Новичок volodya-zadrot
11/07/2015 в 19:04
volodya-zadrot написал:
Включается только от подключенного кабеля, от батарейки включаться наотрез отказывается, хотя батарею видит.
Дело батарее. Пора менять. Проверь изношенности батареи программой aida64.
АИДА говорит, что изношенность семь процентов. Есть подозрения, что где-то коротить начинает, или не хватает электропитания, так как довеском отвалился аудиоразьем и два USB-входа.
Rusan85 Новичок Rusan85
30/07/2015 в 09:05
Doxuoch, какой-то мастер-разводила - саму клавиатуру менять не требуется, нужно только перепаять чип контроллера, заменив его исправным. Эта услуга стоит 2100-2500 руб (сам новый чип плюс его впайка плюс соответствующая разборка со сборкой. Клавиатура всегда подключается к мат. плате через шлейф, который вставляется в соответствующий разъём, а никак не припаивается. Так что заявление, что клавиатура припаяна - наглая ложь.
Не вводите в заблуждение людей! Клавиатура так начинает работать только после залития жидкостью какой либо, ее надо менять. Спаянная она с верхней частью корпуса, не шлейф к материнке(читайте внимательнее), а клавиатура к корпусу, надо ее отковырять и новую запаять либо целиком с с верхней частью корпуса покупать, там где и тачпад сидит. С корпусом клавиатура действительно стоит около 5000руб. Пишу это так как работаю в сервисе, сам лично знаю. Специально зарегистрировался, не смог удержаться видя как пишет человек не разбирающийся еще и обвиняет во лжи других.
YUTAaJAZz Новичок YUTAaJAZz
12/11/2015 в 13:14
Имеется K56C 2013года.
Появилась проблема: по очереди перестали работать USB порты, в сервисе говорят было короткое замыкание, нужно менять зарядник на 6 ампер, южный мост, северный мост и ремонт по электроцепи. Ремонт на 15000руб. + 1500руб зарядник
Может кто сталкивался с подобной проблемой? И сколько реально стоит ремонт.
crazyk1 Новичок crazyk1
19/11/2015 в 13:37
Всем здравствуйте.
Такую проблему не нашел. Если было то извините.
Ноутбук K56CM i3 1.8Ггц, 8Гб оперативки, Gt635M, жесткий 1Тб.
Обновился до десятки(обновился давно, откатить не получится). Официал. С недавних пор ноутбук стал безбожно тупить. Включается минут по 10. Это без обновлений - обычный старт. Причем как из сна, так и обычная загрузка. Элементарные команды выполняет также долго, например вызов контекстного меню правой кнопкой на раб. столе может занимать около минуты, это без тяжелых приложений, которые могут грузить процессор, и все в таком духе. Но все эти симптомы носят переодический характер, имеют разную степень тяжести. Может чуть дольше призадуматься, а может просто игнорировать все команды минуты три. Бывает летает, бывает тупит как пентиум III. Но игры практически никогда не тормозят, что интересное.

Все это дело не зависит от подключения к интернету, и наличие сетевого питания( не от батарейки)
По сомнительным сайтам не лажу, хоть чуть-чуть что-то подозрительное не качаю.


На что грешил и не помогло:
-перегрев(почистил, поменял термопасту)
-проверка оперативки и жесткого на ошибки( все ок)
-смотрел через Security Task Manager(тоже ничего подозрительного, только системные задачи и мои)
-вирусы(постоянно стоит купленный Касперский, и проверил Dr.Web Сureit - ничего)
-автозагрузка( там Касперский, програмка от Н-видиа, иногда торрент; выключение всего не помогло)
-дефрагментация диска, чистка реестра автоматические


Сам вопрос что это еще может быть, куда копать, ну кроме самой 10-ки? Как только поставил десятку она была прилично так пошустрее восьмерки, но плавно и уверенно скатилась к этому ужасу. И как это дело побороть, кроме чистой переустановки?

А и еще процесс svhost постоянно и упорно что-то качает туда-сюда. Иногда приходится довольствоваться 3г и это проблема.

Заранее спасибо
Слава-21 Модератор Слава-21
19/11/2015 в 17:37
жесткого на ошибки
Проверяли из-под Windows или как?
crazyk1 Новичок crazyk1
19/11/2015 в 18:09
Слава-21 написал:
жесткого на ошибки
Проверяли из-под Windows или как?
Да. Думаете есть разница? Всякие утилиты просто ведь информацию из СМАРТА считывают.
В любом случае спасибо. Будем пробовать.
ivan_sedoy Новичок ivan_sedoy
04/01/2016 в 01:59
leha---83, держите:


Драйвер версия 06.00.01.1067 (от 27.01.2012) для "Intel(R) Dynamic Platform & Thermal Framework" (DPTF).
ОС: Win7 (32/64-bit).
Размер: 5,1 МБ.
Ссылка: http://dlcdnet.asus.com/.../DPTF_Intel_Win7_64_Z6011067.zip

Для устройств с кодами:
*INT3400
*INT3402
*INT3403
*INT3404
*INT3405
PCIVEN_8086&DEV_0103
PCIVEN_8086&DEV_0153
PCIVEN_8086&DEV_1C24
PCIVEN_8086&DEV_1E24.
Здрасте, у меня ASUS X550LB .Стояла Win 7 64 -bit Домашняя ( покупал лаптоп без ОС , ставил знакомый). Я переставил на Win 7 ultimate 64 -bit. Потому что половина файлов приобрела формат странный. Например 001.jpg на 001.jpg.rrk и не возможно было открыть файлы. Нашел ид устройства ( ACPI\INT3400 ), скопировал в google и вот нашел форум. Никак не могу до конца поставить драйвера. Тачпад работает, но не отключается. Fn+ работает кроме тачпада. Играю -мешает. Это нормально, что стоит ACPI\INT3400 , хотя должно быть ACPI/ATK0100 , если я правильно понял? Голова пухнет от кучи инфы.
mono Модератор mono
04/01/2016 в 10:57
ivan_sedoy написал:
...ASUS X550LB .Стояла Win 7 64 -bit Домашняя (покупал лаптоп без ОС...
Для установки используй только оригинальный образ Windows (MSDN), в который никем не вносились никакие изменения и ни в коем случае не сборку какую-нибудь. Со сборками довольно часто возникают проблемы на ноутбуках. Очерёдность установки драйверов и утилит тоже имеет значение. Ориентируйся по этим рекомендациям > ссылка (внимательно, только именно внимательно и внимательно по ссылкам).
nautilus178 Новичок nautilus178
09/01/2016 в 20:59
ivan_sedoy написал:
...ASUS X550LB .Стояла Win 7 64 -bit Домашняя (покупал лаптоп без ОС...
Для установки используй только оригинальный образ Windows (MSDN), в который никем не вносились никакие изменения и ни в коем случае не сборку какую-нибудь. Со сборками довольно часто возникают проблемы на ноутбуках. Очерёдность установки драйверов и утилит тоже имеет значение. Ориентируйся по этим рекомендациям > ссылка (внимательно, только именно внимательно и внимательно по ссылкам).
ASUS X550LB, Win 7 64-bit, переставил на оригинальный MDSN образ. Решил поставить Home Premium.
Проблема такая, остается 2-3 устройства с желтым значком, вроде нахожу драйвера, но они не ставятся, либо сносят драйвер с Nvidia GeForce GT740M ( то есть ставится драйвер на Realtek CardReader, Nvidia пропадает из раздела "display adapters" , + не ставится ATK Package. Чистил реестры через ССcleaner. Перепробовал n-ое количество драйверов и с сайта ASUS ( там правда для Win 8) и от сюда
http://notebookclub.org/drivers/asus/300...550lb.html .
Хочу Win 7. Буду мучить. Наткнулся на сайте Asusa на версии BIOS как я понял http://www.asus.com/ru/Notebooks/X550LB/..._Download/
так может в этом проблема? обновить версию BIOSa?
закинул скрины с диспетчера устройств.
Я
Прикрепленные файлы Изображения
Asus K56 - Отзывы и обсуждение Asus K56 - Отзывы и обсуждение Asus K56 - Отзывы и обсуждение Asus K56 - Отзывы и обсуждение Asus K56 - Отзывы и обсуждение
eegl Пользователь eegl
09/01/2016 в 21:14
Только позавчера ставил 7-ку на эту модель.
Драйверы и утилиты встали, естественно, без проблем.
Ставить надо во вполне определенном порядке.
А со значком - кард-ридер.
БИОС не при чем.
Dictum sapienti sat est
Последний раз сообщение было отредактировано 09/01/2016 в 21:14, отредактировал пользователь eegl
1
Слава-21 Модератор Слава-21
09/01/2016 в 21:15
nautilus178 написал:
обновить версию BIOSa?
Надо попробовать, если на оф. сайте есть версия поновее.
nautilus178 Новичок nautilus178
09/01/2016 в 21:56
Только позавчера ставил 7-ку на эту модель.
Драйверы и утилиты встали, естественно, без проблем.
Ставить надо во вполне определенном порядке.
А со значком - кард-ридер.
БИОС не при чем.
а в какой последовательности ты ставил ? Я ставил как тут описано
http://notebookclub.org/drivers/asus/53-...stall.html Толькл у меня нет устройства ATK0100
и есть источники укажи ссылки на драйвера и утилиты. У меня версия биоса - 210.
AndreyLover Новичок AndreyLover
11/01/2016 в 02:12
Здравствуйте ребята ...
Асус к56с

работа, тормозил .. разобрал ... почистил поменял термопасту .. работал 2 месяца без проблем

и тут начал появляться шум в районе процессора, куллера ..
сложно описать этот звук .. но .. как вроде бы где то питание идет по корпусу... не то скрежет не то свист ..
разобрал ноут снова .. думал проблема в куллере .. нет.. все крутиться все вертиться температура нормальная .. не глючит не тупит .. все отлично ..
и вот что самое интересно .. когда нажимаю на кнопку "W" звук пропадает ...
а еще интересней то .. что я на нее не нажимаю ФИЗИЧЕСКИ .. я просто ложу на нее палец .. может чучучучучуть давая давление ..
чучуть нажав сильнее звук и вовсе пропадает .. но через пару минут возвращается

кто сталкивался? или что можете подсказать ? спасибо
Последний раз сообщение было отредактировано 11/01/2016 в 02:16, отредактировал пользователь AndreyLover
anj Активный участник anj
11/01/2016 в 14:38
AndreyLover написал:
Здравствуйте ребята ...
Асус к56с

работа, тормозил .. разобрал ... почистил поменял термопасту .. работал 2 месяца без проблем

и тут начал появляться шум в районе процессора, куллера ..
сложно описать этот звук .. но .. как вроде бы где то питание идет по корпусу... не то скрежет не то свист ..
разобрал ноут снова .. думал проблема в куллере .. нет.. все крутиться все вертиться температура нормальная .. не глючит не тупит .. все отлично ..
и вот что самое интересно .. когда нажимаю на кнопку "W" звук пропадает ...
а еще интересней то .. что я на нее не нажимаю ФИЗИЧЕСКИ .. я просто ложу на нее палец .. может чучучучучуть давая давление ..
чучуть нажав сильнее звук и вовсе пропадает .. но через пару минут возвращается

кто сталкивался? или что можете подсказать ? спасибо
Может просто что-то дребезжит ? клавиатура там кривовато встала или просто что-то где-то не докрутили ?
Вибраций никаких посторонних нет ?
хочу туда, где женщины не прячут лиц, хочу туда, где дети не хотят играть в убийц.
AndreyLover Новичок AndreyLover
11/01/2016 в 16:01
AndreyLover написал:
Здравствуйте ребята ...
Асус к56с

работа, тормозил .. разобрал ... почистил поменял термопасту .. работал 2 месяца без проблем

и тут начал появляться шум в районе процессора, куллера ..
сложно описать этот звук .. но .. как вроде бы где то питание идет по корпусу... не то скрежет не то свист ..
разобрал ноут снова .. думал проблема в куллере .. нет.. все крутиться все вертиться температура нормальная .. не глючит не тупит .. все отлично ..
и вот что самое интересно .. когда нажимаю на кнопку "W" звук пропадает ...
а еще интересней то .. что я на нее не нажимаю ФИЗИЧЕСКИ .. я просто ложу на нее палец .. может чучучучучуть давая давление ..
чучуть нажав сильнее звук и вовсе пропадает .. но через пару минут возвращается

кто сталкивался? или что можете подсказать ? спасибо
Может просто что-то дребезжит ? клавиатура там кривовато встала или просто что-то где-то не докрутили ?
Вибраций никаких посторонних нет ?
нет не дребежжит . звук как вроде бы где то ток идет....
разобрал вчера это дело еще раз .. и там где кнопочки W S .. было пару волосинок котячих .. убрал их.. собрал сильно не зажимал нигде ничего - звук пропал .. ну пусть поработает может опять появиться
anj Активный участник anj
11/01/2016 в 16:24
AndreyLover написал:
звук как вроде бы где то ток идет
Честно говоря, мне тяжело представить звук протекающего тока, звук статики, треск да - но вот ток..
AndreyLover Новичок AndreyLover
21/01/2016 в 20:42
вобщем я понял что это но не понимаю как починить )) кнопка с клавиатуры давит на куллер .. и получается что вентилятор трется об нее ...
soi777 Новичок soi777
28/01/2016 в 13:59
После обновления до win10 x64 скайп и другие программы не "видят" микрофона встроенной веб камеры. Кто решал подобную проблему, прошу подсказать. Веб камера (VID_13D3&PID_5165&REV_0823&MI_00)
vonperin Новичок vonperin
18/04/2016 в 21:58
Всем ПРИВЕТ!!! Подскажите что делать? Аккумулятор не до конца заряжается. Индикатор на панели всегда горит оранжевым цветом.
Просматривают тему: 1 Гость(ей)
Переход:

Интересные статьи на сайте:

Драйвера для Lenovo V580CA

Весь комплект драйверов и фирменных утилит для ноутбука Lenovo V580CA для операционных систем Windows XP, Windows 7, Windows 8 и Windows 8.1.

Драйвера для Asus X51RL и X51R

Полный набор всех драйверов и утилит для ноутбуков Asus X51R и Asus X51RL для 32 и 64-битных версий операционных систем Windows XP, Windows Vista и Windows 7.

Установка драйверов для видеокарт

Подробное описание процедуры установки драйверов для видеокарты ноутбука, нетбука или компьютера.

Драйвера для Asus X54C, X54L и X54Ly

Полный набор драйверов и программ для ноутбуков Asus X54C, Asus X54L, Asus X54Ly и других из серии Asus X54 для операционных систем Windows XP, Windows Vista и Windows 7.

Наверх ↑